Macbook Pro 17”  2007

 
Athlon73
 
Avatar
 
 
Athlon73
Az összes posztok száma:  47
Csatlakozva  07-07-2009
 
 
 
14 January 2015 19:28
 

Sziasztok!
2007–es alu macbook pro

Tudna valaki nekem segíteni? Olyan problémám lenne, hogy szétszedtem a macbook promat, hogy hõelvezetõ pasztát tegyek a CPU–ra mert nagyon melegedet és zajos volt.

Nos ez a probléma megoldódott nem melegszik nem zajos viszont összerakás után nincs hang.
Azt gondolom minden kábelt helyesen dugtam vissza.
Bár volt egy olyan kábel ami az alaplapot köti össze 4szállas és a végén 1–1 fehér csatlakozó.
lehet, hogy azt dugtam fordítva vissza mert mind két oldala egyforma csatlakozóvolt rajt.
Aki tud segíteni kérem, hogy válaszoljon hálás köszönet ELÕRE IS !

 
Titi
 
Avatar
 
 
Titi
Az összes posztok száma:  13313
Csatlakozva  27-02-2004
 
 
 
14 January 2015 19:53
 

(Mehet a viccesek közé? :))

 
 
Athlon73
 
Avatar
 
 
Athlon73
Az összes posztok száma:  47
Csatlakozva  07-07-2009
 
 
 
14 January 2015 20:06
 

Bocsi, de ezen most mi a vicc?
Nekem nem vicces, hogy a szeretet masinámon nincs hang

 
Titi
 
Avatar
 
 
Titi
Az összes posztok száma:  13313
Csatlakozva  27-02-2004
 
 
 
14 January 2015 20:36
 

Hogyan segítsünk (látatlanban)?

A hangszórón nincs hang vagy a vonalkimeneten (se)? A SysPref - Sound-ban megnézted a kimeneti beállítást?

Szedd szét újra, nézd meg a kérdéses kábeleket.

 
 
Athlon73
 
Avatar
 
 
Athlon73
Az összes posztok száma:  47
Csatlakozva  07-07-2009
 
 
 
14 January 2015 21:21
 

Megnézem a kábelt fordítva is remélem jó lesz.
Köszi a választ.

 
fmin11
 
Avatar
 
 
fmin11
Az összes posztok száma:  151
Csatlakozva  22-10-2009
 
 
 
15 January 2015 08:09
 

Szia!
Esetleg az Ifixit.com oldalon találsz segítséget, én is mindig ott lesem le hogyan kell szétszedni az aktuális gépemet. Hogy aztán sirva szaladjak valakihez aki össze is rakja:)

 
 
Athlon73
 
Avatar
 
 
Athlon73
Az összes posztok száma:  47
Csatlakozva  07-07-2009
 
 
 
15 January 2015 12:32
 

Köszi az oldalt amit ajánlottál nagyon hasznos.
Hang már van csak még mindig zug a masinám ha videót nézek rajta.
CPU alá és ami még az alaplapon van vga és a 3-adikat nem tudom mi raktam rá hőelvezetőpasztát kipucoltam a ventilátorokat is összeraktam van minden net hang kép csak szegény még mindig hangos ha videót nézek.
böngészés vagy photodhop fútt nem ciripel.

 
Titi
 
Avatar
 
 
Titi
Az összes posztok száma:  13313
Csatlakozva  27-02-2004
 
 
 
15 January 2015 14:00
 

Figyeld a proci és egyebek hőmérsékletét, indokolt-e a zúgás.

 
 
Sendi
 
Avatar
 
 
Sendi
Az összes posztok száma:  3
Csatlakozva  28-04-2013
 
 
 
11 April 2019 12:00
 

Sziasztok. A macbook pro 2007 17” laptopom videó nézése közben kikapcsolt, azóta nem tudom bekapcsolni. Mivel idös, a szervizek nem vállaták. Én, elektromérnökként belelestem. A zöld töltés led világít a töltön. A Power gomb magnyomását az SMC bemenete érzékeli, és tovább is adja. Az SMc oszcillátora megy. A fix tápok megvannak, de a S3 tápokat az SMC nem kapcsolja be. És itt megállt az én tudományom. Valaki vállalná a javítását megfizethetö áron? Én Érden lakok, de elviszem szinte bárhová. Köszönet.

 
   
 
 
 

Apróhirdetések

Hírek

iTunes? Mi az az iTunes?

2019. 06.13. @ 11:19
1

Megjelent az iOS 12.3.2

2019. 06.10. @ 10:58
2