VLC 3.0 probléma

 
tinb
 
Avatar
 
 
tinb
Az összes posztok száma:  29
Csatlakozva  31-03-2015
 
 
 
12 February 2018 19:09
 

Üdv,
van egy bagatell, de annál idegesítőbb problémám: VLC 3.0-ban, film lejátszáskor ha megállítom a filmet, majd újra elindítom ( space-el play/pause módszer), akkor elég durván hang problémába ütközöm. Konkrétan akad a hang, de nem kicsit. Más is találkozott már ezzel a problémával?

 
Flatline
 
Avatar
 
 
Flatline
Az összes posztok száma:  257
Csatlakozva  16-11-2006
 
 
 
13 February 2018 07:04
 

Tegnap frissítettem, kipróbáltam nálam nem jelentkezett ilyen probléma.

UPDATE: Egyik ismerősömnél is jelentkezett a fenti probléma, nála az volt a megoldás, hogy a Video menüben a Post processinget Disable-ről Level 1-re állította.
Nála ezenkívül az átküldött screenshot tanúsága szerint full screenen a kezelőfelületen csak a hangerő állítás jelenik meg illetve az állapotjelző sáv. Play, rewind, backward,  previous, next gombok egyáltalán nem látszódnak. Viszont ha odaviszi az egérmutatót ahol lenniük kéne, akkor a felirat megjelenik, csak a gomb nem látszik.

 
 
tinb
 
Avatar
 
 
tinb
Az összes posztok száma:  29
Csatlakozva  31-03-2015
 
 
 
28 February 2018 20:35
 

Kösz a választ,
Sajnos ez sem oldotta meg a problémát, már a második frissítést telepítettem (3.0.1). Talán majd a következő :D

 
   
 
 
 

Apróhirdetések

Hírek

371 meghívót készített az Apple

2018. 10.19. @ 11:21
2

Erre fejlődik az Apple zenei világa

2018. 10.18. @ 08:18
1

Megszűnt a 30 tűs átalakító

2018. 10.15. @ 10:10
0