Mail bedöglött, nem indul

 
iNtelligent inside
 
Avatar
 
 
iNtelligent inside
Az összes posztok száma:  1128
Csatlakozva  18-07-2005
 
 
 
20 January 2009 13:23
 

Sziasztok!

30 perc szörfözés után az apple support oldalain nem találtam megoldást.
A probléma egyszerû: a mail elindul, feljön az ablaka, majd ezt követõen végtelen strandlabda jön. Ez a feleségem accountja alatt van, nekem prímán mûködik.

Nincs semmilyen 3rd party cucc telepítve.

5let?

Köszi:

II

 
Acsi001
 
Avatar
 
 
Acsi001
Az összes posztok száma:  3818
Csatlakozva  21-04-2005
 
 
 
20 January 2009 13:45
 

Próbáld web felületen megnézni. Lehet, hogy kapott valami giga file-ot, vagy megtömték levelekkel. Ha a szerveren megnézed, akkor onnan le tudod törölni.

 
 
lll
 
Avatar
 
 
lll
Az összes posztok száma:  4577
Csatlakozva  17-06-2005
 
 
 
20 January 2009 16:13
 

Ha eljutsz addig, hogy végre elindult, csinálj majd egy Rebuild mailbox-ot is!

 
tms
 
Avatar
 
 
tms
Az összes posztok száma:  4715
Csatlakozva  18-01-2005
 
 
 
20 January 2009 16:32
 

a beállítási fájlokat (csak ezeket) töröld ki, ezeket majd újra létrehozza a Mail.app induláskor és az első beállításkor, értelem szerint a tárolt levelekhez ne nyúljál!

 
 
szabyyy
 
Avatar
 
 
szabyyy
Az összes posztok száma:  434
Csatlakozva  18-05-2007
 
 
 
20 January 2009 16:58
 

Ha esetleg a tms által javasolt megoldás nem működne, akkor próbálj meg egy másik levelet megnyitni úgy h ne az utolsót nyissa automatán.
Ehhez egy nagyon jó megoldás ha spotlight-al rákeresel a feleséged egy korábbi levelére.Nálam egyszer sikerült így megoldani, de akkor egyeltalán nem indult a mail minden reset után sem.

 
 
Wwarlock
 
Avatar
 
 
Wwarlock
Az összes posztok száma:  21
Csatlakozva  11-11-2007
 
 
 
20 January 2009 17:34
 

Nekem is csinált ilyet. Ha úgy léptem ki a mailből, hogy egy olyan levélen álltam, amihez volt vmilyen állomány csatolva. Ezután csak úgy indult el, ha valamilyen weblapon, a rákattintottam egy mailcímre, akkor elindult h tudjak írni. Azóta megy, illetőleg azóta 10.5.6-ra frissítettem ezzel semmi gond.

de esetleg próbáld ezt.

http://support.apple.com/downloads/Mail_Update

 
 
Spajder
 
Avatar
 
 
Spajder
Az összes posztok száma:  2667
Csatlakozva  07-01-2005
 
 
 
20 January 2009 18:23
 

MobileMe-d van?

Mert az szokta a legtöbbször kiakasztani, nekem ugyenezzel a problémával ki kellett törölnöm a teljes
user/Libary/Mail-t, majd a másik gépemről újrahúztam.

 
lll
 
Avatar
 
 
lll
Az összes posztok száma:  4577
Csatlakozva  17-06-2005
 
 
 
20 January 2009 19:51
 
Spajder - 20 January 2009 06:23 PM

MobileMe-d van?

Mert az szokta a legtöbbször kiakasztani, nekem ugyenezzel a problémával ki kellett törölnöm a teljes
user/Libary/Mail-t, majd a másik gépemről újrahúztam.

Mailbox rebuilding nem segített? Amikor nálam kiakadt (haldoklás, nagy nehezen elindult, de a levelek mind eltűntek), elég volt a .Mac szerverről törlés, majd a rebuild.

A jövőbeli olvasóknak (hátha valaki idekeveredik egyszer, a keresőt használva:) említsük meg, hogy a Mail preferenciáit kidobva sajnos állíthatjuk be újra az accountokat is jelszavastul, mindenestül, ami egy Zb$56hlI/9o0OMn típusú szolgáltatói paszvörd esetén zűrös lehet.

 
Spajder
 
Avatar
 
 
Spajder
Az összes posztok száma:  2667
Csatlakozva  07-01-2005
 
 
 
20 January 2009 19:57
 
lll - 20 January 2009 07:51 PM
Spajder - 20 January 2009 06:23 PM

MobileMe-d van?

Mert az szokta a legtöbbször kiakasztani, nekem ugyenezzel a problémával ki kellett törölnöm a teljes
user/Libary/Mail-t, majd a másik gépemről újrahúztam.

Mailbox rebuilding nem segített? Amikor nálam kiakadt (haldoklás, nagy nehezen elindult, de a levelek mind eltűntek), elég volt a .Mac szerverről törlés, majd a rebuild.

A jövőbeli olvasóknak (hátha valaki idekeveredik egyszer, a keresőt használva:) említsük meg, hogy a Mail preferenciáit kidobva sajnos állíthatjuk be újra az accountokat is, jelszavastul, mindenestül, ami egy ZbG6$/56hlI9oMn típusú szolgáltatói paszvörd esetén zűrös lehet.

Nem, nem segített.

Érdekes, hogy pl csinál a Mailbe a MobileMe egy külön JUNK könyvtárat, de valamiért ezt nálam még duplikálta is. Az egyiket töröltem, erre megbolondult. Visszaraktam, de akkor meg hol működött, hol végestelen-végig pörgő strandlabda volt a “jutalmam”. Az egyetlen működő megoldás az újrahúzás volt. Amúgy a pref törlését én sem ajánlom, vagy előbb készítsünk másolatot róla.

 
iNtelligent inside
 
Avatar
 
 
iNtelligent inside
Az összes posztok száma:  1128
Csatlakozva  18-07-2005
 
 
 
21 January 2009 02:02
 

Köszi megoldódott.
Végül a megoldás a következő volt: mindenféle fájlokat a mailbox könyvtárából, mint envelope, meg plist stb. töröltem. Kivéve magát a mailboxot. Ekkor következő indításra elkezdte beimportálni őket.
Most jó!

Köszi mindenkinek.

 
lll
 
Avatar
 
 
lll
Az összes posztok száma:  4577
Csatlakozva  17-06-2005
 
 
 
21 January 2009 19:49
 

A zepöl meg kapja be : )

 
gelleti
 
Avatar
 
 
gelleti
Az összes posztok száma:  42
Csatlakozva  28-11-2007
 
 
 
20 July 2017 04:39
 

Köszi! Nekem is ez segített! Fiókok beállításait módosítottam, és valami beragadhatott. Töröltem a módosított fileokat kivéve a mailboxot ahogy írtad és újraépítette magát, a fiókok megmaradtak. Köszi, hogy leírtad!

iNtelligent inside - 21 January 2009 02:02 AM

Köszi megoldódott.
Végül a megoldás a következő volt: mindenféle fájlokat a mailbox könyvtárából, mint envelope, meg plist stb. töröltem. Kivéve magát a mailboxot. Ekkor következő indításra elkezdte beimportálni őket.
Most jó!

Köszi mindenkinek.

 
   
 
 
 

Apróhirdetések

Hírek

iMessage Androidra??

2017. 12.13. @ 10:47
0

2017 legjobb alkalmazásai

2017. 12.11. @ 03:42
0