Java

 
efi
 
Avatar
 
 
efi
Az összes posztok száma:  531
Csatlakozva  05-02-2004
 
 
 
15 December 2007 06:06
 

Most ezt nem értem
Ha a Safariban megnyitom a plug in-t, akkor azt mutatja, hogy java plug un 1.3
De az egész rendszer 10.4.11 igaz software update-vel frissítve.
Ott meg azt írja, hogy a java 1.5 release 5 résza az udate-nek.
Mi van most?

 
DearBear
 
Avatar
 
 
DearBear
Az összes posztok száma:  53
Csatlakozva  10-01-2005
 
 
 
15 December 2007 13:07
 

A plugin verzioszama mas mint a javae. Hogy meggyozodj milyen jvmet hasznal a browsered pluginon keresztul, nezd meg ezt az urlt: http://www.ssec.wisc.edu/~tomw/version.html

Ha nem az 1.5-ot hasznalja:
Applications/Utilities/Java/J2SE 5.0/Java Preferences -se lelehet allitani hogy melyik javat hasznalja milyen esetben.

 
   
 
 
 

Apróhirdetések

Hírek